php nuke se me ve en blancoo

Ir abajo

php nuke se me ve en blancoo

Mensaje por djtrelor el Mar Ago 28, 2007 2:59 pm

hoa tengo una duda...

esque resulta que ultimamente mi servidor se me esta decayendo y kiero optar por un servidor secundario....

Me dijeron que hay servidores como tripod que te dan 50 megas de espacio.... y eso es lo que e eso....

###
pero que fuerte lo que me paso... >> resulta que todo esta bien
osea...e subio los arxivos del php nuke y e subio la base de datos...
pero resulta que cuando voi a aceder me sale la pantalla en blanca.....

jooo que fastidio....

En principio pense que era alomejor que el theme no estaba configurado...pero creo que no tiene nada que ver...

### weno entonses cogi y configure todo..y luego lo subi a tripod...pero jooooo que se sigue viendo blanco...

nu se quie hacer......

creeis que de deve a que tripod no es una buena compañia con el php nuke???

o puede ser a un error tonto que no me dao cuenta...???

mi idea era de configurar todo el php nuke y luego subirlo a tripod...pero sigue sin funcionar...

pero
...umm...se me a ocurrio la idea de que puede ser de que la theme que
tengo configurada no se aya subido bien los arxivos...

osea que dentro de la carpeta /themes pues que no se aya subiedo bien la plantilla...

creeis que se debe a eso???
avatar
djtrelor
Usuario nuevo
Usuario nuevo

Masculino
Cantidad de envíos : 14
Fecha de inscripción : 09/08/2007

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.